[bezpečnost] Zranitelnost v OpenSSH (Security ID: QSA-24-31)

QNAP oficiální tisková prohlášení a oznámení, bezpečnostní bulletiny.
Odpovědět
Uživatelský avatar
lars
Příspěvky: 2095
Registrován: 21 říj 2015, 21:43
Kontaktovat uživatele:

[bezpečnost] Zranitelnost v OpenSSH (Security ID: QSA-24-31)

Příspěvek od lars »

Včera se na internetu objevila informace o nové detekci zranitelnosti v OpenSSH (sshd) serveru, který byl označen jako CVE-2024-6387.
Protože se Open SSH používá ve většině linuxových systémů, doporučuje se uživatelům zkontrolovat nastavení SSH v QNAP NAS.
Více zde: https://www.qnap.com/cs-cz/security-advisory/qsa-24-31
Odpovědět

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 2 hosti